[PLUG] mod_perl2 on Fedora Core 3

guru.is.on.vi at gmail.com
Mon Apr 16 18:04:27 IST 2007

Try installing mod_perl from the sources as advised on apache mailing list.

The problem of applying mod_perl-2.0.2 on FC3 is discussed there..

> Pune Linux Users Group Mailing List:           (plug-mail at plug.org.in)
> List Information:  http://plug.org.in/cgi-bin/mailman/listinfo/plug-mail
> Send 'help' to plug-mail-request at plug.org.in for mailing instructions.

More information about the Plug-mail mailing list