[PLUG] Video files with SuSe 10.3

Yogesh Chaudhari yachaudhari at gmail.com
Thu Dec 27 12:20:13 PST 2007


I'm running it with Mplayer, KMPlayer, VLC.. but after some time session
logs out automatically... sometime it runs fine... but if tries to do
forward/backward that video files... its guaranteed to log out. I'm trying
to find root cause rather than using different player...



On Dec 27, 2007 3:22 PM, Eugene L. <eugene_lazian at yahoo.com> wrote:

> Hello Mr Chaudhari,
>
> Nothing wrong with your 10.3 installation. Do the
> following:
>
> 1.Right-click the file to play.
> 2. Select 'Play With'
> 3. Type in 'MPlayer' (It won't be on the menu!)
> 4. Tick the field 'Open in Terminal'.
>
> Regards,
> Gene
>
>
> From: "Yogesh Chaudhari" <yachaudhari at gmail.com>
> Subject:  Need help for openSuse 10.3
>
> Hello,
>
> I installed openSuse 10.3. Everything is fine except
> that when I tried to play Video files (vob, avi, mpeg,
> dat, etc..) with VLC or MPlayer;  session
> abruptly logs out. Does anyone having same problem
> with openSuse 10.3  or something wrong with my
> installation ?
>
>
>
>
>
>
>
>
>
>
>
>
>
>
>
>
>  ____________________________________________________________________________________
> Never miss a thing.  Make Yahoo your home page.
> http://www.yahoo.com/r/hs
>
> --
> ______________________________________________________________________
> Pune GNU/Linux Users Group Mailing List:      (plug-mail at plug.org.in)
> List Information:  http://plug.org.in/cgi-bin/mailman/listinfo/plug-mail
> Send 'help' to plug-mail-request at plug.org.in for mailing instructions.
>



-- 
__________________________________________________________________________________________________________
Whoever u be...
Whatever u achieve in life...
But u are always remembered for ur last performance....

Thinking is the hardest job. Maybe that's why so few people think

Yogesh Chaudhari
Cell : +91-93252-18837


More information about the plug-mail mailing list