[PLUG] OpenSuse linux wanted.

vikrant poman vikrantpoman at gmail.com
Wed Feb 25 07:42:36 PST 2009


Hi abhi

You can opt for Open Suse 10.2 patch level 2

Thanks and Regards
Vikrant Poman

On Wed, Feb 25, 2009 at 7:54 PM, abhi <abhi.elementx at gmail.com> wrote:

> Hello folks. I am new to linux. I want a Open Suse linux version which :
> 1. is "stable"
> 2. has programming tools(c/c++ compilers, java,
> eclipse(ganymede),python,etc)
> 3. comes with inbuilt graphics drivers(so that my desktop effects work and
> get 1024x768 resolution).
> 4. web servers, database servers
>
> How can I get it from you guys?
> Thank you.
> --
> ABHI ; )
> PEACE!!!
> --
> ______________________________________________________________________
> Pune GNU/Linux Users Group Mailing List:      (plug-mail at plug.org.in)
> List Information:  http://plug.org.in/cgi-bin/mailman/listinfo/plug-mail
> Send 'help' to plug-mail-request at plug.org.in for mailing instructions.
>



-- 
Thanks and Regards

Vikrant Poman


More information about the plug-mail mailing list