[PLUG] GCC 4.0 on RHEL 3.0

Neependra Khare neependra.khare at gmail.com
Fri Jul 10 06:54:13 PDT 2009


On Fri, Jul 10, 2009 at 7:19 PM, vikrant poman <vikrantpoman at gmail.com>wrote:

> Hi Al
>
> Can you please tell me wheather GCC 4.0 is supported on RHEL 3.0 ?..

I think it's not..
http://www.redhat.com/rhel/compare/

Neependra


More information about the plug-mail mailing list