[PLUG] Aisle Riot Solitaire crash in Ubuntu 12.04

Vidyadhar Gadgil vgadgil at gmail.com
Sun Sep 2 21:30:44 PDT 2012


> Date: Fri, 31 Aug 2012 10:56:12 +0530
> From: Arun Khan <knura9 at gmail.com>
> Subject: Re: [PLUG] Aisle Riot Solitaire crash in Ubuntu 12.04

> Remove the package and re-install from fresh i.e. apt-get purge <pkg>
> and then apt-get install <pkg>.

Thanks for the response, Arun. I did do that before posting this
message, but no luck, the problem remains. Also spent quite a lot of
time googling, but no useful info could be found. It's probably some
bug? But this is happening only on my laptop -- with the same distro
(Ubuntu 12.04) it's fine on my desktop as well as a friend's laptop.
And there's no difference in the set of programmes that's loaded on
all these, so why's it happening only on my laptop?



More information about the plug-mail mailing list